| Marca | D-Link |
| Modelo | DGS-1100-05PDV2 |
| Características | - Puertos Gigabit PoE: 5 puertos VLAN- Puertos PoE ports: 2 Puertos - Capacidad del Switch: 10 Gbps - Máxima velocidad de envío: 7.44 Mpps - Tabla de direcciones MAC Tamaño: 2K - Buffer de Paquetes: 1 Mbits - Memoria Flash: 2 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 24.08 W - Entrada de energía: 802.3af/at PoE - Dimensiones (W x D x H): 150 x 97 x 28 mm - Peso: 0,38 kg - MTBF: 2,357,475 hours - Temperatura De funcionamiento: 0 ° a 40 ° C Almacenamiento: -10 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 90% sin condensación Almacenamiento: 0% ~ 90% sin condensación - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC - Seguridad: cUL, CE LVD, CB, BSMI, CCC - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia - VLAN de voz - VLAN de administración - Grupo VLAN: Soporta 32 grupos VLAN estáticos Max. 4094 VIDs L2 Características - Control de flujo: 802.3x Control de flujo Prevención del bloqueo de HOL - Jumbo Frames hasta 9216 Bytes - IGMP Snooping: Seguimiento de IGMP v1 / v2 Soporta 32 grupos - Tronco estático: 2 grupos, 2-4 puertos por grupo - Detección de bucle invertido - Diagnóstico de cables - Espejo de puerto: Doce y cincuenta y nueve de la noche - Estadística: Esta bien Error de Tx Ok ok Error de Rx Calidad de Servicio (QoS) - 802.1p Calidad de servicio - 4 colas por puerto - Manejo de colas: Estricto Robo Redondeado Ponderado (WRR) - Control de Ancho de Banda Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s) Seguridad - Dirección MAC estática: Hasta 32 entradas - Broadcast / Multicast / Unicast Storm Control desconocido Administración - GUI basada en web (admite IPv4) - Utilidad basada en cliente (Utilidad SmartConsole) D-Link Verde - Ahorro de energía por: Estado del enlace, longitud del cable - Cumple con IEEE 802.3az Energy Efficient Ethernet - Cumple con RoHS 6 Lista estándar de RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - Cliente RFC 951 BootP - Cliente RFC 1542 BootP / DHCP - RFC 1945 HTTP / 1.0 - RFC 2647 802.1p - RFC 2236, 4451 IGMP Snooping |
| Fecha Revisión | 10-11-2020 por MSB |
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 2000 entradas, Capacidad de conmutación: 0 Gbit/s. Energía sobre Ethernet (PoE)
Número de artículo LGSD0A02
Tipo
Interruptor
EAN
0790069453298
Número de fabricante
DGS-00-05PDV2
Formato
Escritorio
Campo de uso
Negocio
Conexiones
Red
RJ-45
5x (de los cuales: 5x 0/00/000)
Características
Auto-MDI/MDIX, Puertos RJ-45 capaces de PoE: 2x
Routers &, Switches
Capa
Inteligente de gestión
Ancho de banda
0 Gbps
Tasa de reenvío
7.44 MPP/s
LED
Actividad, Potencia, Enlace de LAN led: 5x
Fuente de alimentación
Conexión para fuente de alimentación, Energía consumo incluido PoE dispositivos: 23.92 W, suministro máximo PoE por puerto: 5.4 W
Dimensiones
Ancho: 50 mm x Altura: 28 mm x Profundidad/longitud: 97 mm
Accesorios
380 gramos
SWITCH GESTIONABLE L2 D-LINK DGS-1100-05PDV2 5P 5x1GB
- Marca: D-link
- Código: DGS-1100-05PDV2
- Disponibilidad: 8 (24/48h)
También te puede interesar
Aruba IOn 1930 24XGbE 4xSFP+ 370W Switch 1U
Switch Hp Aruba 1930 24g Class4 Poe 4sfp/sfp+ 370w Switch - Conmutador - L3 - Gestionado - 24 X 10/100/1000 (poe) + 4 X 1 GigEl conmutador Aruba Instant On de la serie 1930 ha sido diseñado para pequeñas empresas en crecimiento que requieren un rendimiento mejorado para admitir aplicaciones exigen..
iggual GES8000 Switch 8xGB Gigabit 1000 Mbps
Este switch de iggual es un conmutador no gestionable que proporciona una conexión de red fluida, continua, fiable y estable.Cuenta con 8 puertos LAN Ethernet RJ45 de 10/100/1000 Mbps con auto-negociación y con función Auto MDI/MDIX.Su tecnología de conmutación “almacenamiento y reenvío” junto con s..
SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P
Switch Gestionable D-Link Smart DGS-1250-52XMP 52 Puertos/ RJ-45 10/100/1000 PoE/ SFPSwitches Smart Managed con uplinks 10G DGS-1250-52XMP/E Gestión más fácil y redundancia. Las imágenes de software y los archivos de configuración duales permiten que el switch cambie rápidamente entre version..
SWITCH SEMIGESTIONABLE LEVELONE HILBERT GES-2110P 10P
SWITCH SEMIGESTIONABLE LEVEL ONE HILBERT 8P POE 10/100/1000 130W +2P SFP 10/100/1000 CARCASA METALICA8 puertos PoE-Plus Gigabit Ethernet compatibles con PoE Watchdog y 2 ranuras Gigabit SFPPresupuesto total de energía PoE: 130 W, hasta 30 W por puertoCompatible con IEEE 802.3af/at PoE para simpl..






