48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+
-
Administración
- Tipo de interruptor Gestionado
- Capa del interruptor L3
- Calidad de servicio (QoS) soporte Sí
- Administación basada en web Sí
- Inspección ARP Sí
- Registro de eventos en sistema Sí
- MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
-
Puertos e interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
- Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
- Cantidad de ranuras del módulo SFP 48
- Cantidad de ranuras del módulo SFP+ 4
- Conector fibra óptica SFP, SFP+
- Cantidad de puertos USB 2.01
- Conector eléctrico AC-in jack
-
Conexión
- Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
- Soporte 10G Sí
- Tecnología de cableado ethernet de cobre 10BASE-T
- Espejeo de puertos Sí
- Soporte de control de flujo Sí
- Adición de vínculos Sí
- Protocolo de árbol de expansión Sí
- Bloqueo de cabeza de línea (HOL) Sí
- Soporte VLAN Sí
- Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
- Número de VLANs 4000
SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P
- Marca: D-link
- Código: DGS-3130-54S/SI
- Disponibilidad: 3 (24/48h)
También te puede interesar
TP-Link Omada IES206G switch Gestionado Gigabit Ethernet (10/100/1000) Negro
TP-Link Omada IES206G switch Gestionado Gigabit Ethernet (10/100/1000) Negro Marca Tp-Link Modelo IES206G Interfaces Rendimiento - 4 x 10/100/1000 Mbps RJ45 - 1 x Gigabit SFP/RJ45 combo - 1 x Gigabit SFP - Capacidad de conmutación: 12 Gbps - Tasa de reenvío: 8,93 Mpp..
Zyxel XMG-105 Switch 5x2,5mGb 1xSFP+ Desktop
Sin información Marca Zyxel Modelo XMG-105 Interfaces Rendimiento - 5 x 2,5GBASE-T - 1 x 1G SFP / 10G SFP+ - Switching capacity 45 Gbps - Forwarding rate 33,5 Mpps Especificaciones Características del sistema - Switch no gestionado de 5 puertos 2,5G con uplin..
TP-Link OC200 pasarel y controlador 10, 100 Mbit/s
Controlador TP-Link Omada OC200 2 Puertos/ RJ-45 10/100 PoERed dedicada para la gestión centralizada El OC200, controlador Omada Hardware, proporciona una gestión centralizada de toda la red Omada. Monitorización de las estadísticas en tiempo real, ver un análisis gráfico del tráfico de la red, c..
SWITCH GESTIONABLE L2 LEVELONE HILBERT GES-2110 10P
SWITCH SEMIGESTIONABLE LEVEL ONE HILBERT 8P GIGA + 2P SFP GIGA CARCASA METALICAMás informaciónOtroAprobación y cumplimiento ? CE? UKCA? FCC Parte 15, Subparte B Clase B? RoHSHumedad de funcionamiento 10% HR ~ 90% HRTemperatura de funcionamiento 0°C ~ 45°CHumedad de almacenamiento 5% HR ~ 95% HRTemp..





