Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P
Switch Gestionable D-link Dss-200g-10mpp/e Poe+ Poe++ 90w/puerto 8x10/100/1000 Mbps + 2g Sfp

D-Link DSS-200G-10MPP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Número de módulos SFP instalados: 2. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Energía sobre Ethernet (PoE). Factor de forma: 1U

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados2
Conexión
Estándares de redIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertosSi
Transmisión semidúplexSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,88 Mpps
Número de colas4
Jumbo Frames, soporteSi
Tramas Jumbo10240
Memoria intermedia de paquetes4,1 MB
Seguridad
IGMPSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Diseño
Factor de forma1U
Color del productoGris
Botón de restaurarSi
Indicadores LEDActividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido50,6 dB
Sin ventiladorNo
Tiempo medio entre fallos508112 h
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Corriente de entrada3 A
Voltaje de entrada100 - 240 V
Consumo de energía (max)267,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto242 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor87 BTU/h
Peso y dimensiones
Ancho280 mm
Profundidad230 mm
Altura44 mm
Peso2,05 kg
Sostenibilidad
Certificados de sostenibilidadUL ECOLOGO
Cumplimiento de sostenibilidadSi


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P


También te puede interesar

5 un. (24/48h)
SWITCH GESTIONABLE L2 TP-LINK OMADA SG3452 52P 48x1GB

SWITCH GESTIONABLE L2 TP-LINK OMADA SG3452 52P 48x1GB

Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos/ RJ-45 10/100/1000 SFPTL-SG3452 Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP Gigabit proporcionan conexiones de alta velocidad. Inte..

6 un. (24/48h)
SWITCH TP-LINK TL-SG116 V2

SWITCH TP-LINK TL-SG116 V2

Switch TP-Link TL-SG116 16 Puertos/ RJ-45 10/100/1000Switch de 16 Puertos Gigabit No Gestionable 16 Puertos RJ45 10/100/1000Mbps con soporte Auto Negociación y Auto-MDI/MDIX Tecnología verde reduce el consumo energético Control de Flujo IEEE 802.3x proporciona una transferencia de datos co..

18 un. (24/48h)
Ruijie Networks RG-ES124GD switch No administrado Gigabit Ethernet (10/100/1000) Negro

Ruijie Networks RG-ES124GD switch No administrado Gigabit Ethernet (10/100/1000) Negro

G-ES124GDSwitch para escritorio no gestionado con 24 puertos de 10/100/1000 Mb/sSwitch no gestionado visible en Ruijie CloudBúfer de gran tamaño par una transmisión de datos fluidaControl del flujo de hardware garantizado por el búfer de gran tamañoRed de alta fiabilidadEstabilidad sin reinicios fre..

11 un. (24/48h)
SWITCH GESTIONABLE L2 LEVELONE GEP-2841 28P 26x1GB

SWITCH GESTIONABLE L2 LEVELONE GEP-2841 28P 26x1GB

SWITCH LEVEL ONE GEP-2841 POE WEBSMART 24P 10/100/1000 POE 375W + 2 UPLINK SFP + 2 UPLINK RJ45El conmutador PoE Gigabit Web Smart GEP-2841 de LevelOne proporciona 24 puertos PoE 10/100/1000Base-T más 2 puertos Gigabit Uplink SFP y 2 puertos Gigabit Uplink RJ45 para permitir una red de alta velocidad..