-
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Combo SFP Cantidad de puertos: 2
- Cantidad de ranuras del módulo SFP+: 2
- Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
-
Red
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- VLAN basada en puerto: Si
- Soporte 10G: Si
- DHCP, cliente: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Protocolo de árbol de expansión: Si
- DHCP, servidor: Si
- IGMP: Si
- Auto MDI / MDI-X: Si
- Control de transmisión de tormentas: Si
-
Transmisión de datos
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 320 Gbit/s
- Rendimiento: 238,08 Mpps
- Guardar y remitir: Si
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 16000
-
Diseño
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Seguridad: cUL, CB, CE, CCC, BSMI
- Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC
-
Control de energía
- Voltaje de entrada AC: 120-230 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 90,81 W
-
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50C
- Intervalo de temperatura de almacenaje: -40 - 70C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
-
Peso y dimensiones
- Peso: 3,15 kg
- Ancho: 440 mm
- Profundidad: 210 mm
- Altura: 44 mm
-
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Inspección ARP: Si
- Calidad de servicio (QoS) soporte: Si
- MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
- Multidifusión, soporte: Si
- Registro de eventos en sistema: Si
- Administación basada en web: Si
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
-
Seguridad
- Vinculación de puertos IP-MAC: Si
- Reglas de lista de control de acceso: 256
- Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
- Lista de Control de Acceso (ACL): Si
-
Protocolos
- Protocolos de red compatibles: IPv4, IPv6
-
Fibra óptica
- Tecnología de fibra de cableado ethernet: 1000BASE-X
SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
- Marca: D-link
- Código: DXS-1210-16TC
- Disponibilidad: 1 (24/48h)
También te puede interesar
SWITCH NO GESTIONABLE TP-LINK TL-SG1218MP 18P 2x1GB
Switch TP-Link TL-SG1218MP 20 Puertos/ RJ-45 10/100/1000 PoE+/SFPSwitch de montaje en bastidor Gigabit de 18 puertos con 16 puertos PoE + 16 puertos Gigabit PoE + RJ45, 2 puertos Gigabit no PoE RJ45 y 2 ranuras combo Gigabit SFP Alto presupuesto de energía PoE con hasta 30 W para cada puerto..
SWITCH SEMIGESTIONABLE TP-LINK TL-SG105PE 5P 4x1GB
Switch TP-Link TL-SG105PE 5 Puertos/ RJ-45 10/100/1000 PoEEscenarios de aplicaciones múltiples El TL-SG105PE es totalmente compatible con dispositivos PoE, como cámaras IP, puntos de acceso y teléfonos IP. También funciona con dispositivos cableados que no son PoE, como PC, impresoras e IPTV. ..
TP-Link SG5428XF switch Gestionado L3 Negro
SWITCH OMADA SG5428XF PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7SWITCH OMADA SG5428XF PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7..
SWITCH NO GESTIONABLE D-LINK DGS-1026MP 26P 24x1GB
Switch D-Link DGS-1026MP 26 Puertos 10/100/1000 PoE/ SFPD-Link DGS-1026MP 26-Port Gigabit Max PoE Switch, gracias a su elevado budget Power Over Ethernet (370W) es el conmutador ideal para integrar en la red de cualquier PYME dispositivos PoE tales como puntos de acceso WiFi (AP), Cámaras IP y Teléf..





