Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc
| Marca | Fanvil |
| Modelo | H3W-Black |
| Características | - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha:G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035 |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Potencia: 5V/2A o PoE - Consumo de energía (PoE): 1,5 W ~ 5,65 W - Consumo de energía (adaptador): 2,13 W ~ 7,46 W Dimensiones y peso - 151.7 x 193.2 x 131.7 mm |
| Fecha revisión | 13-04-2023 por RTY |
También te puede interesar
YEALINK SIP-T31G, 2 cuentas, CON PoE, SIN PSU
La serie T3 de Yealink, y más concretamente Yealink T31G, está adaptada para pequeñas y medianas empresas así como incluso para una instalación en grandes corporaciones. Gracias a su pantalla LCD y sus funciones avanzadas la búsqueda de información y la utilización de su teléfono serán muy sencillas..
Gigaset CL390 Inalámbrico DECT Gris
Teléfono Inalámbrico Gigaset CL390/ GrisLlame con estilo con el Gigaset CL390. hello! Para cualquier persona que aprecia el buen diseño y la buena conversación, pero le gusta mantener las cosas simples. ¡No busque más! Este teléfono es súper fácil e intuitivo de usar, ya que los botones tiene..
TELEFONO PANASONIC KX-TGC210SPB B
Teléfono Inalámbrico Panasonic KX-TGC210SPB/ NegroKX-TGC210 Sencillo y CompactoTeléfono inalámbrico digital y altavoz con bloqueo de llamadas no deseadasBloqueo de llamadas no deseadasReduce llamadas no deseadas como las de vendedores por teléfonoPuedes bloquear cualquier número que especifiques, as..
Fanvil Linkvil W610D Teléfono IP DECT SingleCell
Sin información Marca Fanvil Modelo W610D Características - Pantalla LCD a color de alta definición de 2.0 pulgadas y 240*320 - 4 líneas SIP - 1 extensión interna - Identificador de llamadas - Modo auricular/manos libres/auriculares - Compatible con 16 teclas DSS per..





