Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-White
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H3W-W PoE 2 SIP Lines 6 customized keys


También te puede interesar

No disponible
Fanvil V61G 4 líneas SIP Pantalla 2.4" Color PoE 2

Fanvil V61G 4 líneas SIP Pantalla 2.4" Color PoE 2

Marca Fanvil Modelo V61G Características - Sistema: Linux - Pantalla: 2,4 pulgadas 320 x 240 color - 12 x teclas DSS - 4 x lineas SIP - Agenda local: 1.000 contactos - Auricular con cable - Conferencia local 6 vias - Codecs banda ancha: G.722, Opus - Codecs ba..

No disponible
Fanvil V60G 4 líneas SIP 2.4"pantalla color PoE 2x

Fanvil V60G 4 líneas SIP 2.4"pantalla color PoE 2x

Sin información Marca Fanvil Modelo V60G Características - Sistema operativo: Linux - Pantalla: 2,4" color 320 x 240 - Teclas DSS: 6 (2 x 3) - Lineas SIP: 4 - Agenda local: 1.000 contactos - Audio HD - Conferencia local: 6 vias - Auricular con cable - Codecs de..

7 un. (24/48h)
SPC 3612N Telefono OFFICE ID 2 LCD Negro

SPC 3612N Telefono OFFICE ID 2 LCD Negro

Teléfono SPC Office ID 2 3612N/ NegroOffice ID 2 TOMA EL CONTROL DE LA CONVERSACIÓN. Teléfono fijo con pantalla iluminada, 4 memorias directas, luz de timbre, modo mute y 24 melodías TELÉFONO SIEMPRE OPERATIVO OFFICE ID 2 siempre está preparado para llamar y recibir llamadas, pues no requie..

No disponible
GrandStream IP Phone GRP2603P PoE 3 lineas AudioHD

GrandStream IP Phone GRP2603P PoE 3 lineas AudioHD

Marca Grandstream Modelo GRP2603P Pantalla - Pantalla gráfica LCD retroiluminada de 132 x 64 (2.7’’) Conectividad - Dos puertos Ethernet conmutados de 10/100/1000 Mbps con detección automática, PoE integrado Puertos - Conector RJ9 para auriculares (p..