Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-Black |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
También te puede interesar
Fanvil X210, 20 líneas SIP, 106 teclas DSS
Marca Fanvil Modelo X210 Características - Pantalla principal: Pantalla a color de 480 x 272 de 4,3 pulgadas - Pantalla lateral: 320 × 480 Dos pantallas a color de 3,5 pulgadas - Códec de vídeo: H.264 - Videollamada: Solo recibe video del lado que llama (1080P) - T..
YEALINK SIP-T31P 2 cuentas, CON PoE, SIN PSU
Telefono voip yealink sip - t31pComo un teléfono ip de nivel de entrada muy moderno y amigable - yealink sip - t31p tiene una pantalla lcd gráfica extragrande de 132x64 píxeles con retroiluminación que brinda una experiencia visual clara para los usuarios. el t31p ofrece soporte para dos cuentas voi..
TELEFONO INALAMBRICO DECT PANASONIC KX-TGE250SPB
Teléfono Inalámbrico Panasonic KX-TGE250SPB/ NegroVarias funciones para protegerse contra llamadas no deseadas Bloqueo de llamadas no deseadas con el botón de bloqueo de llamadas. Asigne tonos de llamada a cada grupo de contactos con la categoría Tonos. Indicación de luz de llamada no registrada ..
Logicom Telefono DECT Vega 150 Negro
Sin información Marca Logicom Modelo VEGA150_SOLO_NOIR Memoria - Agenda de 20 números - Registro de llamadas para 10 números Pantalla - Pantalla de 3 líneas (1 alfanumérica y 2 de iconos) Conectividad - Tecnología GAP - Alcance: 300 m en campo abierto y 50 ..





