Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-White |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
También te puede interesar
MOTOROLA CT202 Telefono ML ID LCD Blanco
Telefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoMOTOROLA CT202 SERIESEl CT202, el teléfono con cable, premium del mercado.Tonos VIP.Modo de marcación- tono/pulsoAmplia pantalla-7 segmentos .10 teclas de memoria de 2 toques.Identificador de llamadas.Indicador..
SPC Telefono ORIGINAL LITE 2 Sobremesa/Mural Negro
Teléfono SPC Original Lite 2/ NegroSPC ORIGINAL LITE 2 Teléfono fijo compacto, sencillo y elegante con teclas grandes, indicador luminoso de llamada entrante, 10 memorias indirectas y función rellamada. Úsalo como teléfono de sobremesa o instálalo en la pared Minimalismo en estado fijo Si..
TELEFONO PANASONIC KX-TGC210SPB W
Teléfono Inalámbrico Panasonic KX-TG210SP/ BlancoKX-TGC210 Sencillo y CompactoTeléfono inalámbrico digital y altavoz con bloqueo de llamadas no deseadasBloqueo de llamadas no deseadasReduce llamadas no deseadas como las de vendedores por teléfonoPuedes bloquear cualquier número que especifiques, así..
GrandStream IP Phone GRP2604P PoE 3 lineas AudioHD
Marca Grandstream Modelo GRP2604P Pantalla - Pantalla gráfica LCD retroiluminada de 132 x 64 (2.7’’) Conectividad - Dos puertos Ethernet conmutados de 10/100/1000 Mbps con detección automática, PoE integrado Puertos - Conector RJ9 para auriculares (p..





