Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.
H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta.
Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel.
Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.
| Marca | Fanvil |
| Modelo | H6W |
| Características | Generales - 2 líneas SIP - Voz HD - PoE - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6) - Auricular / Modo manos libres - Teclas DSS inteligentes (tecla de marcación rápida) - Soporte de escritorio - Fuente de alimentación externa opcional Audio - Muestreo ADC/DAC de banda ancha de 16 KHz - Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC - Códec de banda ancha: G.722, Opus - Altavoz manos libres full-duplex con AEC - Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC) - Ocultación de pérdida de paquetes (PLC) - Búfer de fluctuación adaptativo dinámico - DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO - Monitoreo de calidad de voz VQM Red - Ethernet de 10/100 Mbps - Modo IP: IPv4/IPv6/IPv4 e IPv6 - Configuración IP: Estática / DHCP / PPPoE - Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP - Control de acceso a la red: 802.1x - VPN: L2TP/OpenVPN - VLAN: 802.1P/Q - Calidad de servicio - LLDP - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Implementación y gestión - Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069 - Portal de gestión web - Volcado de paquetes basado en web - Exportación/importación de configuración - Actualización de firmware - Registro del sistema |
| Funciones | Funciones del teléfono - DSS/teclas programables programables - URL de acción/URI activa - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / Activar silencio - Llamada en espera/reanudar - Marcación rápida - Rellamada - Línea directa - Mensaje de voz |
| Fecha revisión | 07-11-2024 por A |
También te puede interesar
MOTOROLA CD5001 Telefono DECT Teclas Grandes Blanc
Marca Motorola Modelo 107CD5001WHITE Características - Compatibilidad con GAP - Multi-base / microteléfono: 1 base / 4 microteléfonos - Seguridad del sistema de la estación base / teléfono (código PIN): 4 dígitos - Modo de marcación: tono y pulso estándar - Localizac..
MOTOROLA C1001 CB+ Telefono DECT Blanco
Marca Motorola Modelo 107C1001CBW+ Características - Compatible GAP - Alcance: hasta 50 m interior, 300 m exterior - Modo marcacion: tono y pulso - Agenda: 50 contactos - Identificacion de llamadas - Memoria rellamada: 10 numeros - Conferencia a 3 vias - Comunic..
GIGA-TEL ESSENTIAL 300 BK
Teléfono Inalámbrico Gigaset Essential 300/ NegroGIGASET ESSENTIAL 300 Características destacadas Bloqueo de llamadas: permite bloquear hasta 60 números no deseados y disfrutar de conversaciones sin llamadas publicitarias o molestas.* Gran pantalla iluminada de 1,8 pulgadas para facilit..
MOTOROLA S1202 Telefono DECT DUO Blanco / Negro
Telefono Inalambrico DECT MOTOROLA S1202 Duo Startac Blanco y NegroTelefono Inalambrico DECT MOTOROLA S1202 Duo Startac Blanco y NegroESPECIFICACIONES TÉCNICASTeléfono inalámbrico digital DECT GAP,Agenda para 50 nombres y números de teléfono,Modo ECO, reduce la potencia de transmisión y el consumo..







