| Marca | Keenetic |
| Modelo | KN-3110-01EN |
| Características | Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compatibilidad con códec G.711a - Ajuste de la ganancia FXS TX/RX - Ajuste de la impedancia de terminación - Ajuste de la cadencia del anillo FXS - Relé DTMF: RFC2833 - Relé DTMF: SIP INFO - Relé DTMF: en banda - Minimización del eco del filtro de equilibrio transhíbrido - Perfiles de configuración regional FXS: 27 - Detección de flashes FXS - Modo de marcación FXS por tono - Modo de marcación FXS por pulsos - Generación de identificación de llamadas - (número y nombre) ETSI - Generación de tono de aviso de descolgado - Anillo distintivo FXS Teléfono - Desvío de llamadas: todos - Desvío de llamadas: ocupado - Desvío de llamadas: sin respuesta - Llamada de intercomunicación FXS - Localización de puertos FXS - Llamada en cola - Llamada en espera - Transferencia de llamadas - Interceptación/recogida de llamadas - No molestar - Postmarcación automática - Número de entradas del historial de llamadas: 500 Red - SIP 2.0 (RFC 3261) - SIP sobre TCP - SIP sobre UDP - SIP sobre TLS - SDP (RFC 2327) - RTP (RFC 1889) - RTCP (RFC 1890) - STUN (RFC 5389) - Registro DNS A (RFC 1706) - Registro DNS SRV (RFC 2782) - Capa 3 de la QoS mediante el etiquetado DSCP - NAT Keepalive - Redundancia del proxy SIP a través de los registros SRV A del DNS - Número de líneas SIP admitidas: 10 Entorno - Temperatura de funcionamiento: 0-40 °C - Humedad de funcionamiento: 20-95 % sin condensación Alimentación - Tensión de alimentación: 5 V CC mediante un puerto USB Dimensiones y peso - Sin antena: 60 mm x 100 mm x 22 mm - Peso del aparato: 53 g Contenido - Dispositivo - Adaptador de corriente - Cable Ethernet - Kit de montaje en pared / techo - Guía de inicio rápido |
| Fecha de revisión | 24-03-2025 por DR |
Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0
- Marca: Keenetic
- Código: KN-3110-01EN
- Disponibilidad: No disponible (24/48h)
También te puede interesar
savio Accesorios SAVMD-01
RECARGABLE/COMPACTO/USB-C/100 000RPM/MAGNETICAMINI-LIMPIADOR DE AIRE SAVIO MD-01 BLACK RECARGABLE COMPACTO USB-C 100 000RPM MAGNETICA..
Honeywell 851-064-416 cargador de dispositivo móvil Ordenador portátil Negro
Honeywell 851-064-416. Compatibilidad del cargador: Ordenador portátil. Voltaje de entrada: 120 V. Color del producto: Negro..
PanzerGlass Case con Black MagSafe iPhone 16
Linterna Jocca 1301/ 4 pilas *LR44 Cuello flexible y extensible desde 18 cm hasta 57 cm 3 LEDs blancos extra brillantes Imanes en ambos extremos Práctica pinza para sujetar en el bolsillo Total flexibilidad, 360º, para alumbrar zonas ocultas Cabezales con imanes, para alcanzar objetos en las z..
Powerbank rivacase va2240 10000mah blanco
Marca Rivacase Modelo VA2240 White Características - Batería Li-Pol recargable de 10000 mAh. Entrada CC: Micro USB y tipo C 5,0 V 2,1 A Salida CC: USB 5.0V 2A y 1A (Total 2.1A) - La pantalla muestra el nivel de carga (25/50/75/100%). - Protección contra sobrecarga..






