Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH SEMIGESTIONABLE TP-LINK TL-SG2016P 16P 16x1GB
TP-Link Omada SG2016P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 32 Gbit/s. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE). Montaje en rack
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administrado a través de la nubeSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoToma de entrada de CC
Conexión
Estándares de redIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación32 Gbit/s
Tasa de reenvío23,81 Mpps
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Seguridad
Características de DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Entradas de direcciones MACEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Protocolos
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Diseño
Montaje en rackSi
Color del productoNegro
Indicadores LEDPoE, Poder, Sistema
Desempeño
Firmware actualizableSi
Sin ventiladorSi
Control de energía
Fuente de energíaDC/PoE
Voltaje de entrada DC53.5 V
Consumo de energía (max)146,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto120 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor499,98 BTU/h
Peso y dimensiones
Ancho286 mm
Profundidad111,7 mm
Altura25,4 mm
Contenido del embalaje
Cables incluidosCorriente alterna
Manual de usuarioSi




Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH SEMIGESTIONABLE TP-LINK TL-SG2016P 16P 16x1GB


También te puede interesar

No disponible
Switch dahua dh - pfs3006 - 4et - 36 4 puertos fast

Switch dahua dh - pfs3006 - 4et - 36 4 puertos fast

Dahua technology poe dh - pfs3006 - 4et - 36. puertos tipo básico de conmutación rj - 45 ethernet: fast ethernet (10 - 100) - cantidad de puertos básicos de conmutación rj - 45 ethernet: 4. tabla dedirecciónes mac: 2000 entradas - capacidad de conmutación: 1 -2 gbit - s. estándares de red: ieee 802...

4 un. (24/48h)
SWITCH NO GESTIONABLE TP-LINK TL-SF1024 24P 24x10/100

SWITCH NO GESTIONABLE TP-LINK TL-SF1024 24P 24x10/100

Switch TP-Link TL-SF1024 24 Puertos/ RJ-45 10/100Switch para bastidor con 24 puertos a 10 - 100 mbps tl - sf1024 24 puertos rj45 a 10 - 100 mbps innovadora tecnología de eficiencia energética que ahorra hasta un 75% de energía soporta aprendizaje de direcciónes mac (auto - learning) y mdi -..

1 un. (24/48h)
Switch 5 puertos tp - link tl - sf1005lp 10

Switch 5 puertos tp - link tl - sf1005lp 10

Switch de escritorio de 5 puertos a 10 - 100 mbps con poe en 4 puertos 5 puertos rj45 de 10 - 100 mbps 4 puertos poe transfieren datos y alimentan cables individuales funcióna con pd compatibles con ieee 802.3af alcance de transmisión de datos y potencia de hasta 250 m en modo extendido ..

1 un. (24/48h)
SWITCH DLINK DMS-107

SWITCH DLINK DMS-107

Switch D-Link DMS-107 7 Puertos/ RJ-45 10/100/1000Redes versátiles con Ethernet Multi-Gigabit. DMS-107 es un switch Ethernet Multi-Gigabit sin gestión que proporciona conexiones a 2.500 Mbps, un nuevo estándar cada vez más presente en servidores NAS, estaciones de trabajo y ordenadores gaming. Pu..