Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc
| Marca | Fanvil |
| Modelo | H3W-Black |
| Características | - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha:G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035 |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Potencia: 5V/2A o PoE - Consumo de energía (PoE): 1,5 W ~ 5,65 W - Consumo de energía (adaptador): 2,13 W ~ 7,46 W Dimensiones y peso - 151.7 x 193.2 x 131.7 mm |
| Fecha revisión | 13-04-2023 por RTY |
También te puede interesar
Grandstream DP722 Telefono IP DECT 10 cuentas SIP
El DP722 es un teléfono DECT inalámbrico HD para movilidad y permite al usuario moverse libre y eficientemente en cualquier entorno de trabajo y es compatible con las estaciones base DECT VoIP DP750 y DP752. Marca Grandstream Modelo DP722 Características - Rango alcance..
Fanvil H2U versión Red, 2 Líneas SIP, PoE
Diminuto y elegante, el teléfono IP compacto Fanvil H2U posee características completamente nuevas incluyendo 2 líneas SIP, 10 teclas de marcación rápida, 1 tecla DSS programable y un HD altavoz en el auricular.Compatible con modo de escritorio y montado en la pared, PoE y modo de carga de la fuente..
MOTOROLA E212 Telefono DECT Contestador Duo
Marca Motorola Modelo 107E212 Características - Pantalla monocromatica alfanumerica 14 segmentos - Compatible GAP hasta 4 terminales por base - Agenda: 50 contactos - Rellamada: 10 ultimos numeros - Contestador automatico integrado hasta 12 min - Identificacion llam..
Telefono inalambrico dect yealink w73h negro
Telefono inalambrico dect yealink w73h negroAuricular DECT Yealink W73HDiseño completamente nuevo con apariencia elegante y interfaz de usuario intuitivaExperiencia de comunicación de voz clara y estableVelocidad de respuesta y duración de la batería optimizadasPerfectamente compatible con Microsoft..





