Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-White
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H3W-W PoE 2 SIP Lines 6 customized keys


También te puede interesar

6 un. (24/48h)
GIGA-TEL CL390 WH

GIGA-TEL CL390 WH

Teléfono Inalámbrico Gigaset CL390/ BlancoLlame con estilo con el Gigaset CL390. hello! Para cualquier persona que aprecia el buen diseño y la buena conversación, pero le gusta mantener las cosas simples. ¡No busque más! Este teléfono es súper fácil e intuitivo de usar, ya que los botones tie..

13 un. (24/48h)
MOTOROLA E202 Telefono DECT Call Blocking Duo

MOTOROLA E202 Telefono DECT Call Blocking Duo

El Motorola E2, un terminal elegante y de fácil uso. Tiene una pantalla blanca y negra que cuando se enciende brilla de color ambar, incorpora todas las características principales de los teléfonos inalámbricos modernos. Ofrece bloqueo de llamadas, hasta 10 números específicos. También dispone del m..

3 un. (24/48h)
Fanvil Linkvil W610H Telefonno IPCT Multi-Cell

Fanvil Linkvil W610H Telefonno IPCT Multi-Cell

Sin información Marca Fanvil Modelo W610H Características - Pantalla 2,0 pulgadas 240 x 320 color - 4 x lineas SIP - 1 x extension interna - 16 x teclas DSS personalizables - HD Voice - Vibracion de llamada entrante - Bluetooth 5.0 - Bateria litio 1.900 mAh recar..

No disponible
GrandStream IP Phone GRP2670 12 lineas 2x GbE PoE

GrandStream IP Phone GRP2670 12 lineas 2x GbE PoE

Marca Grandstream Modelo GRP2670 Características - 12 x lineas - 6 x cuentas SIP - Pantalla tactil capacitiva 7 pulgadas 1024 x 600 - Altavoz manos libres full duplex - Audio HD - Gestion centralizada mediante GDMS Fecha de revisión 27-02-2026 por IS ..