Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H5W-B Hotel Teléfono IP, con PoE, WiFi 2.4G
Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.

Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.

Marca Fanvil
Modelo H5W-Black
Características
- Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320
- Videollamada: Solo recibe video del lado que llama
- Códec de vídeo: H.264
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Timbre personalizado
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Entrada de alimentación de CC: 5V / 1A
- Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensiones
- 151.7 x 193.2 x 131.7mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H5W-B Hotel Teléfono IP, con PoE, WiFi 2.4G


También te puede interesar

No disponible
Doro Phone Easy 331ph Teléfono analógico Blanco

Doro Phone Easy 331ph Teléfono analógico Blanco

TELEFONO FIJO DORO PHONE EASY 331PH 1 BLANCODoro Phone Easy 331ph. Tipo: Analógica. Tipo de montaje: Escritorio, Color del producto: Color blanco. Control de volumen: Giratorio. Capacidad de lista de direcciones: 1 entradas Características del teléf..

5 un. (24/48h)
SPC 3612B Telefono OFFICE ID 2 LCD Blanco

SPC 3612B Telefono OFFICE ID 2 LCD Blanco

Teléfono SPC Office ID 2 3612B/ BlancoOffice ID 2 TOMA EL CONTROL DE LA CONVERSACIÓN.Teléfono fijo con pantalla iluminada, 4 memorias directas, luz de timbre, modo mute y 24 melodíasTELÉFONO SIEMPRE OPERATIVOOFFICE ID 2 siempre está preparado para llamar y recibir llamadas, pues no requiere de pilas..

8 un. (24/48h)
GIGA-TEL ESSENTIAL 300 D BK

GIGA-TEL ESSENTIAL 300 D BK

Teléfono Inalámbrico Gigaset Essential 300 DUO/ NegroGIGASET ESSENTIAL 300 DUO CARACTERÍSTICAS DESTACADAS Bloqueo de llamadas: permite bloquear hasta 60 números no deseados y disfrutar de conversaciones sin llamadas publicitarias o molestas.* Gran pantalla iluminada de 1,8 pulgadas para f..

No disponible
Fanvil X5U Rojo 16 líneas SIP 1 pantalla lateral

Fanvil X5U Rojo 16 líneas SIP 1 pantalla lateral

Marca Fanvil Modelo X5U-R Características - Pantalla principal: 3,5" color 480 x 320 - Pantalla lateral: 2,4" color 240 x 320 - Lineas SIP: 16 - Teclas DSS: 30 - Teclas de linea: 4 con LED - Audio: codecs G.722 y Opus - Conferencia de audio: 6 vias - Red: 2 x Gi..