Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-White |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
También te puede interesar
SPC 3612N Telefono OFFICE ID 2 LCD Negro
Teléfono SPC Office ID 2 3612N/ NegroOffice ID 2 TOMA EL CONTROL DE LA CONVERSACIÓN. Teléfono fijo con pantalla iluminada, 4 memorias directas, luz de timbre, modo mute y 24 melodías TELÉFONO SIEMPRE OPERATIVO OFFICE ID 2 siempre está preparado para llamar y recibir llamadas, pues no requie..
GIGA-TEL AS690 DUO BK
Teléfono Inalámbrico Gigaset AS690/ Pack DUO/ NegroSimplemente suena bien: un teléfono DECT con excelentes funciones de audio La elección es suya: puede hacer una llamada usando el teléfono o en el modo manos libres, dándole la libertad de hacer otra cosa al mismo tiempo e incluso permitir que ..
SPC 7300NS Telefono Inalámbrico AIR Negro
Teléfono Inalámbrico SPC Air/ NegroAIRLAS LLAMADAS DE SIEMPRE EN EL TELÉFONO DE SIEMPREPANTALLA CON LUZEn la pantalla retroiluminada en color ámbar es posible ver, en un golpe de vista y tanto de día como de noche, quién llama. Aparecerá el nombre si está guardado en la agenda y si no, el número com..
GIGA-TEL BASIC 100 TRIO BK
Teléfono Inalámbrico Gigaset Basic 100/ Pack TRIO/ NegroGigaset Basic 100 TRIO Simple. Seguro. Confiable: tu acceso a la comunicación por línea fija. Características destacadas: Bloqueo de llamadas: Bloqueador de llamadas molestas y no deseadas* Pantalla grande iluminada de 1,5" Altavoz..





