Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
Fanvil H6W es un teléfono IP Wi-Fi rentable con múltiples funciones y una apariencia elegante.

Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.

H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta.

Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel.

Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.

Marca Fanvil
Modelo H6W
Características Generales
- 2 líneas SIP
- Voz HD
- PoE
- Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)
- Auricular / Modo manos libres
- Teclas DSS inteligentes (tecla de marcación rápida)
- Soporte de escritorio
- Fuente de alimentación externa opcional
Audio
- Muestreo ADC/DAC de banda ancha de 16 KHz
- Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC
- Códec de banda ancha: G.722, Opus
- Altavoz manos libres full-duplex con AEC
- Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC)
- Ocultación de pérdida de paquetes (PLC)
- Búfer de fluctuación adaptativo dinámico
- DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO
- Monitoreo de calidad de voz VQM
Red
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: Estática / DHCP / PPPoE
- Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP
- Control de acceso a la red: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- Calidad de servicio
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Implementación y gestión
- Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069
- Portal de gestión web
- Volcado de paquetes basado en web
- Exportación/importación de configuración
- Actualización de firmware
- Registro del sistema
Funciones
Funciones del teléfono
- DSS/teclas programables programables
- URL de acción/URI activa
- Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / Activar silencio
- Llamada en espera/reanudar
- Marcación rápida
- Rellamada
- Línea directa
- Mensaje de voz
Fecha revisión 07-11-2024 por A


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H6W-B Teléfono de hotel

  • Marca: Fanvil
  • Código: H6W
  • Disponibilidad: 9 (24/48h)

También te puede interesar

No disponible
GrandStream IP Phone GRP2603P PoE 3 lineas AudioHD

GrandStream IP Phone GRP2603P PoE 3 lineas AudioHD

Marca Grandstream Modelo GRP2603P Pantalla - Pantalla gráfica LCD retroiluminada de 132 x 64 (2.7’’) Conectividad - Dos puertos Ethernet conmutados de 10/100/1000 Mbps con detección automática, PoE integrado Puertos - Conector RJ9 para auriculares (p..

3 un. (24/48h)
Logicom Telefono DECT Vega 150 Blanco

Logicom Telefono DECT Vega 150 Blanco

Sin información Marca Logicom Modelo VEGA150_SOLO_TAUPE Memoria - Agenda de 20 números - Registro de llamadas para 10 números Pantalla - Pantalla de 3 líneas (1 alfanumérica y 2 de iconos) Conectividad - Tecnología GAP - Alcance: 300 m en campo abierto y 50..

15 un. (24/48h)
MOTOROLA E201 Telefono DECT Call Blocking

MOTOROLA E201 Telefono DECT Call Blocking

El Motorola E2, un terminal elegante y de fácil uso. Tiene una pantalla blanca y negra que cuando se enciende brilla de color ambar, incorpora todas las características principales de los teléfonos inalámbricos modernos. Ofrece bloqueo de llamadas, hasta 10 números específicos. También dispone del m..

1 un. (24/48h)
Grandstream DP752 Estación Base VoIP DECT 10 Lines

Grandstream DP752 Estación Base VoIP DECT 10 Lines

Sin información Marca Grandstream Modelo DP752 Características - Alcance en exteriores: 400 metros (DP730) o 350 metros (DP722/DP720) - Alcance interior: 50 metros - 3 indicadores LED:   Encendido   Red   Botón de emparejamiento/localización DECT - Códecs de voz: G..