Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil X5U, 16 líneas SIP, 1 pantalla lateral

Marca Fanvil
Modelo X5U
Características
- Pantalla principal: Pantalla a color de 480 x 320 de 3,5 pulgadas
- Pantalla lateral: Pantalla a color de 320 x 240 de 2,4 pulgadas
- Teclas DSS: 30
- Líneas: 16
- Teclas de línea: 4
- Guía telefónica local: 2000
- Registro de llamadas: 1000
- Conferencia de audio:
V1: conferencia de 3 vías
V2: conferencia de 6 vías
- IPv6
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- Bluetooth:
V1: Bluetooth 2.1 incorporado
V2: Bluetooth 4.2 incorporado
- Wifi: A través de WiFi dongle
- PoE
- Red: 10/100/1000 Mbps
- Auricular EHS
- Soporte de pie: 45°& 50°
Funciones
Funciones del teléfono
- Agenda local (2000 entradas)
- Agenda remota (XML/LDAP, 2000 entradas)
- Registros de llamadas (entrada/salida/perdida, 1000 entradas)
- Filtro de llamadas de la lista de permitidos/bloqueados
- Protector de pantalla
- Indicación de mensaje de voz en espera (VMWI)
- DSS programables/teclas programables
- Sincronización de tiempo de red
- Bluetooth 4.2 integrado: compatible con auriculares bluetooth/bluetooth de dispositivo móvil
- Admite Dongle Wi-Fi (a través de WF20)
- Compatible con auriculares inalámbricos Plantronics (a través de Plantronics cable EHS APD-80)
- Compatibilidad con auriculares inalámbricos Jabra (a través del cable Fanvil EHS20 EHS)
- Soporte de grabación (a través de una unidad flash o servidor)
- URL de acción / URI activo
- uaCSTA
Funciones de llamada
- Llamar / responder / rechazar
- Silenciar / reactivar (micrófono)
- Llamada en espera / reanudar
- Llamada en espera
- Intercomunicador
- Pantalla de identificación de llamadas
- Marcación rápida
- Llamada anónima (ocultar identificador de llamadas)
- Desvío de llamadas (siempre/ocupado/sin respuesta)
- Transferencia de llamadas (Atendida/Desatendida)
- Estacionamiento/recogida de llamadas (dependiendo del servidor)
- Volver a marcar
- No molestar
- Respuesta automática
- Mensaje de voz (con servidor)
- Conferencia de 6 vías
- Línea directa
- Escritorio compartido
Conectividad
- Física: Ethernet de 10/100/1000 Mbps, puerto de doble puente para PC derivación
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: IP estática / DHCP / PPPoE
- Control de acceso a la red: 802.1x
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Alimentación
- Entrada de alimentación de DC5V / 2A
Dimensiones
- 214 x 188.6 x 190.1 mm
Fecha revisión 17-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil X5U, 16 líneas SIP, 1 pantalla lateral

  • Marca: Fanvil
  • Código: X5U
  • Disponibilidad: No disponible (24/48h)

También te puede interesar

1 un. (24/48h)
FRITZ! Fon X6 Teléfono inalamb.DECT Negro

FRITZ! Fon X6 Teléfono inalamb.DECT Negro

Marca FRITZ! Modelo 20003009 Características - Pantalla en color de alta definición y 2,4 pulgadas - Llamar por teléfono y escuchar música y podcasts a través de auriculares - Altavoces de alta definición - Manos libres dúplex - Conector de 3,5 mm - 1 x batería Li-I..

17 un. (24/48h)
TELEFONO PANASONIC KX-TGC250SPS

TELEFONO PANASONIC KX-TGC250SPS

Teléfono Inalámbrico Panasonic KX-TGC250SPS/ PlataSencillo y fácil de usar Teléfono digital inalámbrico ​con un botón especial dedicado al bloqueo de llamadas molestas, una pantalla fácil de leer ​y altavoz con manos libres​. Técnología DECT/GAP​ Bloqueo de llamada no deseada Esta función ..

No disponible
FRITZ!DECT 302 Intern. Válvula Control Radiador

FRITZ!DECT 302 Intern. Válvula Control Radiador

Sin información Marca FRITZ! Modelo 20003070 Características - Termostato inteligente para radiador - Programacion semanal hasta 8 cambios por dia - Funcion antifreeze y boost - Modo vacaciones - Control por grupos - Ajuste de offset de temperatura - Registro de te..

1 un. (24/48h)
GrandStream IP Phone GRP2615 5 SIP 2xGbE PoE WiFi

GrandStream IP Phone GRP2615 5 SIP 2xGbE PoE WiFi

Marca Grandstream Modelo GRP2615 Características - Pantalla: 4,3 pulgadas (480x272) LCD en color - LOíneas: 10 líneas - Cuentas SIP: 5 cuentas SIP - Audioconferencia: Audioconferencia de 3 vías - Interfaces de red: Puertos Gigabit Ethernet de 10/100/1000 Mbps con conm..