Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil X5U, 16 líneas SIP, 1 pantalla lateral

Marca Fanvil
Modelo X5U
Características
- Pantalla principal: Pantalla a color de 480 x 320 de 3,5 pulgadas
- Pantalla lateral: Pantalla a color de 320 x 240 de 2,4 pulgadas
- Teclas DSS: 30
- Líneas: 16
- Teclas de línea: 4
- Guía telefónica local: 2000
- Registro de llamadas: 1000
- Conferencia de audio:
V1: conferencia de 3 vías
V2: conferencia de 6 vías
- IPv6
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- Bluetooth:
V1: Bluetooth 2.1 incorporado
V2: Bluetooth 4.2 incorporado
- Wifi: A través de WiFi dongle
- PoE
- Red: 10/100/1000 Mbps
- Auricular EHS
- Soporte de pie: 45°& 50°
Funciones
Funciones del teléfono
- Agenda local (2000 entradas)
- Agenda remota (XML/LDAP, 2000 entradas)
- Registros de llamadas (entrada/salida/perdida, 1000 entradas)
- Filtro de llamadas de la lista de permitidos/bloqueados
- Protector de pantalla
- Indicación de mensaje de voz en espera (VMWI)
- DSS programables/teclas programables
- Sincronización de tiempo de red
- Bluetooth 4.2 integrado: compatible con auriculares bluetooth/bluetooth de dispositivo móvil
- Admite Dongle Wi-Fi (a través de WF20)
- Compatible con auriculares inalámbricos Plantronics (a través de Plantronics cable EHS APD-80)
- Compatibilidad con auriculares inalámbricos Jabra (a través del cable Fanvil EHS20 EHS)
- Soporte de grabación (a través de una unidad flash o servidor)
- URL de acción / URI activo
- uaCSTA
Funciones de llamada
- Llamar / responder / rechazar
- Silenciar / reactivar (micrófono)
- Llamada en espera / reanudar
- Llamada en espera
- Intercomunicador
- Pantalla de identificación de llamadas
- Marcación rápida
- Llamada anónima (ocultar identificador de llamadas)
- Desvío de llamadas (siempre/ocupado/sin respuesta)
- Transferencia de llamadas (Atendida/Desatendida)
- Estacionamiento/recogida de llamadas (dependiendo del servidor)
- Volver a marcar
- No molestar
- Respuesta automática
- Mensaje de voz (con servidor)
- Conferencia de 6 vías
- Línea directa
- Escritorio compartido
Conectividad
- Física: Ethernet de 10/100/1000 Mbps, puerto de doble puente para PC derivación
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: IP estática / DHCP / PPPoE
- Control de acceso a la red: 802.1x
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Alimentación
- Entrada de alimentación de DC5V / 2A
Dimensiones
- 214 x 188.6 x 190.1 mm
Fecha revisión 17-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil X5U, 16 líneas SIP, 1 pantalla lateral

  • Marca: Fanvil
  • Código: X5U
  • Disponibilidad: No disponible (24/48h)

También te puede interesar

8 un. (24/48h)
SPC 7310BS Telefono Inalámbrico ART Blanco

SPC 7310BS Telefono Inalámbrico ART Blanco

Teléfono Inalámbrico SPC Art 7310BS/ BlancoLo bueno, sin complicaciones, dos veces buenoSPC KEOPS es un teléfono inalámbrico robusto y elegante que siempre está cerca cuando lo necesitas. Fácil de usar, tan solo tienes que sacarlo de su base de carga y marcar para empezar a hablar, a escuchar y a co..

13 un. (24/48h)
Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

El teléfono IP Fanvil X303-2 Wire es una versión mejorada del teléfono IP original, que presenta un nuevo método de suministro de energía y red mediante una conexión de 2 cables. Esto permite la reutilización completa del cableado antiguo al tiempo que ofrece voz de alta definición, una pantalla a c..

No disponible
FRITZ!DECT 440 International Termostato

FRITZ!DECT 440 International Termostato

Sin información Marca FRITZ! Modelo 20003089 Características - 4 x botones configurables - Compatible con FRITZ!DECT, FRITZ!Smart, dispositivos Zigbee y HAN FUN - Control de hasta 12 dispositivos o grupos - Activacion de plantillas y escenas - Control de Wi-Fi para inv..

2 un. (24/48h)
YEALINK SIP-T54W Teléfono 16 cuentas, OPUS

YEALINK SIP-T54W Teléfono 16 cuentas, OPUS

El teléfono IP Yealink T54W está especialmente diseñado para el uso profesional en medianas y grandes empresas. Es un teléfono IP fácil de usar por su diseño simplificado y por la interfaz de usuario. Además su gran pantalla de 4.3 pulgadas le otorga una apariencia y estructura distintivas. Ma..